Requirements and info

This module requires Game Creator 2 and Unity version 2021.2.x
Currently tested on:
Unity 2021.2.8f1 Game Creator 2 (2.3.15) MySql Server 5.7 MariaDB 10.5.8
Last modified 11mo ago